L’App Laurastar Smart funziona su tutti gli smartphone Apple e Android.

 

È necessario Android
5.0 o versioni successive

 

È necessario iOS
9.0 o versioni successive

La nostra risposta è stata esauriente?